Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'mokra piana' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Akwarium morskie
    • Ogólne
    • Dla początkujacych
    • Woda i chemia
    • Metody
    • Nasze akwaria
    • Nowości
    • Sklepy
    • Targowisko
  • Nasi podopieczni
    • Ryby
    • Koralowce twarde
    • Koralowce miękkie
    • Bezkręgowce
    • Choroby i plagi
    • Identyfikacja
    • Rozmnażanie i propagacja
  • Technika
    • Filtracja
    • Oświetlenie
    • Sterowanie, pomiary i dozowanie
    • Projekty DIY
    • Dyskusje techniczne
  • Poza akwarystyką
    • Off - Topic
    • Sprawy regionalne. Spotkania, imprezy.
    • Nasze podróże
    • Forum organizacyjne

Szukaj wyników w...

Znajdź wyniki, które...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Dołączył

  • Od tej daty

    Do tej daty


Grupa podstawowa


AIM


MSN


ICQ


Yahoo


Jabber


Skype


Akwarium

 
lub  

Skąd

Znaleziono 1 wynik

  1. Witam, od niedawna rozpocząłem swoją przygodę z akwarystyką morską. Nic wielkiego -> 80 litrowe akwarium. Zakupiłem do tego 8kg żywej skały i 4 kg żywego piasku. Wszystko zalałem 50 litrami wody z pracującego zbiornika + około 15 litrów wody świeżej. Do tego do środka trafił jeden koralowiec Briareum sp. Wszystko super wystartowało. Na skałach pojawiły się 'robaki' ( nie wiem jak się to fachowo nazywa, wygląda jak wąż z rozkładanym na głowie parasolem. ) Dodatkowo do akwarium trafił cyrkulator co spowodowało że koralowiec zaczął się pompować - chodź na razie nie śmiało. Mam jednak dziwny kłopot z odpieniaczem. Zakupiłem niedrogi Skimmer 130 przeznaczony dla akwariów do 120 litrów. Nie mogę go jednak za nic wyregulować, tak aby tworzył suchą pianę. Odpieniacz jest dokładnie taki na tym filmiku widać że potrafi on dobrze działać. Powietrze ustawiłem na maxa, wysokość zawieszenia odpieniacza mniej więcej taka sama jak na filmiku. Poziom wody reguluję zaworem wylotowym. Kiedy wody w 'komorze' jest mało piany nie ma praktycznie w ogóle a w komorze pojawia się taka jakby mgiełka która przez całą noc napełnia komorę do połowy wodą ( czyli lipa ). Kiedy podniosę poziom wody do góry -pojawia się piana, jest jednak mokra i po przedostaniu się do komory od razu zamienia się wodę co skutkuje tym że po całej nocy pół komory jest zalane wodą. Jak coś tam robię przy akwarium włożę rękę poruszam to przez chwilę udaje mi się ustawić odpieniacz tak że wydostaje się z niego sucha piękna piana ale po godzinie z powrotem wali mokra. Czy możliwe jest to że woda jest czysta w końcu jakiegoś wielkiego życia tam nie mam i odpieniacz nie ma co odpieniać? W akwarium zaczynają pojawiać mi się na skałach zielone glony więc domyślam się że akwarium będzie dojrzewać. Chciałbym więc mieć sprawny odpieniacz ale ciągle lipa. Podsumowując odpieniacz pluje suchą pianą tylko jak akwarium zostaje zruszone i robi tak maxymalnie godzinkę. Inaczej albo pluje mokrą pianą albo tworzy mgłę która raz dwa skrapla się w komorze. Przecież nie możliwe jest to żeby pracujący odpieniacz miał raz dziennie komorę pełną wody -> woda z wyglądu czyściutka. Z góry bardzo dziękuję za wszelkie wskazówki i wyjaśnienia.
×