Skocz do zawartości

Rekomendowane odpowiedzi

 

Witam dzisiaj odebrałem szkiełko 110,55,55 plus sump 90,40,36 od Przemka z Akwarium Szczecin.

Jestem bardzo zadowolony z pracy Przemka do niczego nie mogę się doczepić.

Reszta mojej recenzji w puźniejszym terminie.856fd466a0f95beded232f0c7cd1fb61.jpg2158febfd3dd0261b69a6b19e2aa8d01.jpga608033cbe1e43ce3c053616153961c3.jpg874286a05b0768c08cd70cdca7892f41.jpg

 

Wysłane z mojego SM-G965F przy użyciu Tapatalka

 

 

 

Edytowane przez Alcoholik

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

W końcu dojechalo 😀 czyżby w weekend start? 

 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Nie dam rady, niestety nie mam hydrauliki, a to dla mnie problem bo nie wiem jaką mam zamówić do komina.
Nie znam nazw części jakie muszę zastosować

Wysłane z mojego SM-G965F przy użyciu Tapatalka

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

A nie lepiej zrobić powrót na 25mm ?? i z czym masz problem że nie wiesz co zamówić

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Witam, miałem problem z telefonem, mój samsung się wyłączył i nie działa na gwarancje nie mogę dać z powodu ograniczeń, ale kupiłem drógi no i udało mi się zalogować przez pół dnia nie mogłem rozkminić hasła.


Wysłane z mojego SM-G986B przy użyciu Tapatalka

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Witam. Jeśli nie tajemnica to jak była cena zestawu -akwarium i sump. Pozdrawiam

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Siemka nie ma tajemnicy, wyszło mi 1700zł

 

Wysłane z mojego SM-G986B przy użyciu Tapatalka

 

 

Właśnie się biorę za zasalanie wody w akwarium i wkładanie skały, jutro wam pokażę jak to wszystko wygląda

 

Wysłane z mojego SM-G986B przy użyciu Tapatalka

 

 

 

 

 

 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Witam wszystkich.

Start Akwarium 19.03.2020 godzina 5 rano

Tak właśnie wczoraj zaczołem a zkończyłem o 5 rano, wszytko zrobiłem zgonie z moimi założeniami, teraz czekać na dojrzewanie

A więc tak:

Akwarium: 110,55,55 front boki opti, dół i tył zwykła na tyle czarny lacobel

Sump: 80.40.36

Lampa Led: Moja produkcja jest gdzieś na forum opis

Skała:  34.8 kg suchej skały, która była  przygotowywana przezemnie i moczona w solance

Piasek: 16 kg nie pamiętam nazwy

Sprzęt 

Nie będe opisywał konkretnie:

2 razy Cyrkulatory Jebao 8

Pompa obiegowa Jebao 8

Rolermat,Odpieniacz,Grzałka 300w

Szafka własnej roboty

W sumpie 9 kg skały,nad sumpem zawieszone refugium projekt Diy. Docelowo w sumie ceramike maxspekta 1kg i 2 bloki maxspect.

Nie będe nic pisał ponieważ, nie umiem opisywać tak jak niektórzy na forum

Mam problem z robieniem zdjęć żeby dobrze wam pokazać jak świeci lampa i jak wygląda akwarium.

O i nie mogę wrzucić żadnego zdjęcia

 

 

 

20200318_182605.jpg

20200319_133315.jpg

20200319_142310.jpg

20200319_134741.jpg

Edytowane przez Alcoholik
  • Like 1

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Mina córki - bezcenna 😁

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Gość

Bardzo przyjemny kącik masz :) życzę spokojnego dojrzewania 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Wszystko zrobiłem tak jak sobie zaplanowałem, jutro się biorę za podłączenie automatycznej dolewki.
Jako że się nauczyłem cierpliwości ze słodkim to na spokojnie czekam aż zacznie dojrzewać. Jeszcze studiuje swoją lampę narazie swieci 30% mocy.
Jeszcze muszę się nauczyć robić zdjęcia bo tragicznie wychodzą.
A i przepraszam was z góry, bo nadejdzie czas na zadawanie pytań, którymi was zapewne zamęcze

Wysłane z mojego SM-G986B przy użyciu Tapatalka

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Witam, mam mały problem z automatyczną dolewką.Zbiornik na wodę jest w łazience zawieszony na ok 2.20metra w zbiorniku zawór spłuczkowy działa i jest ok, ale w zbiorniku pompka, która ma za zadanie dolewać wodę, gdy sterownik wyłączy pompkę to woda leci mimo tego że pompka jest wyłączona, może ktoś coś podpowie jak rozwiązać ten problem
3847b78c071a5f78ac19ce768678802c.jpg

Wysłane z mojego SM-G986B przy użyciu Tapatalka

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

×