Skocz do zawartości
Admin

Problemy z dostępem do forum

Rekomendowane odpowiedzi

Pewnie zauważyliście ostatnio, że występowały chwilowe problemy z dostępem do forum objawiające się m.in. w formie komunikatów o przekroczeniu czasu połączenia. Sytuacja wystąpiła na pewno w ubiegłą sobotę, ale po interwencji u dostawcy hostingu wszystko było ok i miałem nadzieję, że tak już pozostanie na dłużej. Niestety dzisiaj przed południem była powtórka. Jedyne z czego się tak trochę cieszę to, że nie byłem sprawdzą tego "niedziałania" :icon_mrgreen:.
Staram się często zaglądać na forum, ale nie zawsze mogę i dlatego proszę Was o zgłaszanie wszelkich problemów z wyświetlaniem strony, pojawiających się błędów, etc. w tym temacie.

Dziękuję z góry za czujność :)
 

  • Like 1

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Czasami muszę się kilkukrotnie logować , lub po kilku minutach wylogowuje mnie automatycznie . Nie wiem jak na laptopie , ale na starym iPhonie tak się dzieje .

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Logujesz się przez Safari? W teorii automatyczne wylogowanie powinno nastąpić po 24 minutach od ostatniej aktywności na forum.
Próbowałeś odświeżać stronę, czy logowałeś się ponownie?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
9 godzin temu, Admin napisał:

Logujesz się przez Safari?

Tak , loguje się przez safari . Czasami wystarczy odświeżyć stronę , ale często muszę się ponownie zalogować . Jest też tak , że zaloguje się i po minucie - dwóch muszę się jeszcze raz zalogować . 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Nadpisałem ustawienia. Spróbuj teraz wyczyścić historie i pliki tymczasowe w Safari i daj proszę znać, czy ruszyło, czy szukać dalej :)

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
9 godzin temu, Admin napisał:

Spróbuj teraz wyczyścić historie i pliki tymczasowe w Safari i daj proszę znać, czy ruszyło, czy szukać dalej :)

Narazie wszystko działa jak należy , dzięki 😊

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

×