Skocz do zawartości
Markus86

250L po raz drugi

Rekomendowane odpowiedzi

Akwarystyka morska gości w moim domu od 2013r. Pierwsze akwarium morskie to Reefmax - po 4 miesiącach zaczęło brakować miejsca a tyle było jeszcze koralowców które chciałem mieć. Więc przyszła pora na 370L - tutaj miejsca nie brakowało, wszystko pięknie rosło (miękkie, LPSy i Stylopora milka, która przeżyła wszystkie moje pierwsze błędy). Niestety lokalizacja akwarium w sypialni metr od łóżka przeważyła o jego dalszym losie ( obraz przed snem i o poranku lepszy niż w TV ale odpieniacz i pompy (mimo tego, że szukałem cichych)  uprzykrzały miłe chwilę w łóżku przed akwarium. I tu z pomocą zjawił się znajomy, który naciskał abym sprzedał mu cały zestaw - i tak się stało. Po kilku miesiącach , wielu przemyśleniach i wyborze miejsca na akwarium  w maju 2015r. stanęło 250L jako oddzielenie kuchni od jadalni i stoi do teraz. Pierwsza aranżacja - skała ciekawie ułożona po środku akwarium, bujne życie - "miszmasz" wszystko co tylko dało się upchać (miękkie, LPSy, SPSy no i ulubione kilkanaście odmian Zoa). Wszystko było pięknie do czasu kiedy na kilkanaście godzin wyłączona prąd a ja w tym czasie byłem w pracy - UPS chodził przez kilka godzin i padł akumulator. Niby ofiar od razu w koralowcach, rybach i innych mieszkańcach domowej rafy nie było ale po kilkunastu dniach zaczęły bieleć SPSy - najpierw Seriatopory później Montipory  - tylko Milka się uchowała. Myślałem, że na tym koniec ale zaczęły rozpuszczać się 2 odmiany zoa kiedy inne koralowce pompowały się jak głupie. Następnie zdrowie podupadło i w maju 2018r.  z bólem poszło w nowe szkło. Później przez kilka miesięcy aby akwarium nie straszyło pustkami zostało przekwalifikowane na słodkowodne z neonami i paletkami. Ale w listopadzie 2018r. po długich namowach znajomego -  posolonego znowu wróciłem do swojej pasji. Na razie akwarium wygląda skromnie ale stopniowo mam nadzieję osiągnąć cząstkę z tego co było wcześniej - teraz jednak z taką różnicą, że obsada głownie miękkie, zoanthusy i łatwe LPS.  Wyrzuciłem kilka zdjęć z tego co jest i z tego co było. 

 

IMG_20200130_191855.jpg

IMG_20180326_181327.jpg

IMG_20200130_191901.jpg

IMG_20180503_140745.jpg

IMG_20200130_191845.jpg

IMG_20171128_185229.jpg

IMG_20200130_191838.jpg

IMG_20200130_191917.jpg

Akwarium 100x50x50 full opti. 

Żywa skała około 20kg

Filtracja: Matrix 2L, odpieniacz Deltec SC 1455

Oświetlenie Zetlight QMAVEN 6600 200W nieco poprawioną.

Cyrkulacja:  Jebao RW- 8 i Tunze 6065

 

Obecna obsada ryb  to:

- parka błazenków

- parka Pteropogon Kauderi

- parka garbików Dascyllus Trimaculatus
- babka Valenciennea strigata ( była parka ale jednej się za chciało zwiedzać podłogę)

- Zebrasoma flavescens

+ ekipa sprzątająca z Nassarius Vibex, Tectus, krab Percnon gibbesi.

 

Z koralowców to:

- 2 odmiany Calustrea 

- 6 odmian Zoa

- jakieś Rhodactisy

- Briaremu 

- Parazoanthusy

 

 

Edytowane przez Markus86

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Cześć, 

Współczuję tego wyłączenia prądu. Co miałeś wtedy podłączone pod ups i jakiej wielkości akumulator? Jak długa była przerwa w dostawie? 

 

Uwielbiam baniak widziane z 3 stron. Jeszcze jak jest skala schludnie ułożona i sprzęt pochowany to w ogóle bomba. 😉

 

Podeślij info o "tuningu" lampy mam ta samo może i sobie coś ulepsze 😋

Po za tym będę śledził i liczę na aktualizację tematu 😉

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Cześć Pawku

Pod UPS wpięta była  pompa obiegowa i jeden falownik Tunze ( 40W łącznie). Prądu nie było przez ponad 10 godzin. Akumulator żelowy 10Ah spokojnie wytrzymywał na około 5- 6 godzin.

W lampie wymieniłem wszystkie diody niebieskie 3W na nowe bo  były trochę przepalone. Zamieniłem również  kolorowe LED  ( zielone, czerwone, pomarańczowe- zostały tylko 3 na środku lampy) na royal blue bo jak dla mnie lampa ma zbyt białe światło - teraz dużo lepiej podbija kolory  koralowców fluo. Barwa światła przy białych na 15 a pozostałe na 25 jest do przyjęcia. Chociaż gdyby zmienić białe 40W na niebieskie a niebieskie 3W  na białe pewnie było by jeszcze lepiej. Wcześniej miałem lampę  PS metis - pod nią dużo lepiej wszystko się prezentowało. 

Teraz mam zwykły przetwornik napięcia i akumulator 55Ah więc spokojnie pompa , falowniki i odpieniacz będzie pracował kilka godzin. 

Obsada też będzie inna niż w poprzednim akwarium: głównie miękkie i łatwe LPSy .

Edytowane przez Markus86

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
22 minuty temu, Markus86 napisał:

Cześć Pawku

Pod UPS wpięta była  pompa obiegowa i jeden falownik Tunze ( 40W łącznie). Prądu nie było przez ponad 10 godzin. Akumulator żelowy 10Ah spokojnie wytrzymywał na około 5- 6 godzin.

W lampie wymieniłem wszystkie diody niebieskie 3W na nowe bo  były trochę przepalone. Zamieniłem również  kolorowe LED  ( zielone, czerwone, pomarańczowe- zostały tylko 3 na środku lampy) na royal blue bo jak dla mnie lampa ma zbyt białe światło - teraz dużo lepiej podbija kolory  koralowców fluo. Barwa światła przy białych na 15 a pozostałe na 25 jest do przyjęcia. Chociaż gdyby zmienić białe 40W na niebieskie a niebieskie 3W  na białe pewnie było by jeszcze lepiej. Wcześniej miałem lampę  PS metis - pod nią dużo lepiej wszystko się prezentowało. 

Teraz mam zwykły przetwornik napięcia i akumulator 55Ah więc spokojnie pompa , falowniki i odpieniacz będzie pracował kilka godzin. 

Obsada też będzie inna niż w poprzednim akwarium: głównie miękkie i łatwe LPSy .

Ale masz zwykłą przetwornicę z sinusem modyfikowanym czy czystym? 

Co do lampy sam robiłeś czy komuś oddawałeś? Mam teraz dylemat bo rzeczywiście lampa zbyt "biała" ale jak mówisz że ją można trochę pod tuningować może zostawię sobie ją do nowego zbiornika.

 

 

PS. uzupełnij ogłoszenie w dziale sprzedaży. tak odbiegając od tematu ;)

 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Mam   UPSa z sinusoidą aproksymowaną przerobionego tak, że oryginalny akumulator 8Ah zdemontowany a wypuszczone na zewnątrz przewody pod duży akumulator . Sprzęt się sprawdza  - tylko przy dłuższej pracy trzeba akumulator podładować na normalnym prostowniku bo UPS nie daje rady. 

Co do lampy to sam się bawiłem. Wystarczy odkręcić pleksi ochronną  i nie ma problemów z wymianą.  Gorzej jest z białymi led bo wg producenta mają 40W - nie mogę znaleźć z taką mocą  (są albo 30 Walbo 50W). 

Edytowane przez Markus86

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
7 minut temu, Markus86 napisał:

Mam   UPSa z sinusoidą aproksymowaną przerobionego tak, że oryginalny akumulator 8Ah zdemontowany a wypuszczone na zewnątrz przewody pod duży akumulator . Sprzęt się sprawdza  - tylko przy dłuższej pracy trzeba akumulator podładować na normalnym prostowniku bo UPS nie daje rady. 

Co do lampy to sam się bawiłem. Wystarczy odkręcić pleksi ochronną  i nie ma problemów z wymianą.  Gorzej jest z białymi led bo wg producenta mają 40W - nie mogę znaleźć z taką mocą  (są albo 30 Walbo 50W). 

Raczej nie powinno być problemu jeśli zastosujesz 30W ledy? 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Nie wiem na jaki prąd jest driver w lampie i jaki prąd mają 40W led. Prędzej nie było by problemu z 50W LED . Takie LEDy mają napięcie zasilania od 30 do 36W ale prąd  30W jest 900mA a 50W mają 1500mA więc 40W muszą mieć coś po między. Jak się założy 50W led to będą ewentualnie słabiej świecić bo driver da mniejszy prąd niż potrzebują do pełnej mocy. W przypadku led 30W jeżeli driver dawał prąd większy niż 900mA to ledy szybko będą się palić.

Edytowane przez Markus86

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
1 minutę temu, Markus86 napisał:

Nie wiem na jaki prąd jest driver w lampie i jaki prąd mają 40W led. Prędzej nie było by problemu z 50W . Napięcie wszystkie mają napięcie zasilania od 30 do 36W ale prąd  30W jest 900mA a 50W mają 1500mA więc 40 muszą mieć coć po między. Jak się założy 50W led to będą ewentualnie słabiej świecić bo driver da mniejszy prąd niż potrzebują do pełnej mocy. W przypadku led 30W jeżeli driver dawał prąd większy niż 900mA to ledy szybko będą się palić.

Nigdy elektryka nie była moim konikiem i raczej nie będzie 😂 Ale muszę komuś swoją oddac do zrobienia bo u mnie tez pare diod ma przepalenia chociaż wydaje się że świecą normalnie. 

Wracając do tematu. Liczę na aktualizację co tam będzie się zmieniać w baniaczku ;)

 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Ja zawodowo pracuję jako elektryk, z wykształcenia elektronik więc czasami z lepszym lub gorszym skutkiem coś naprawiam/ ulepszam. U mnie też wszystkie diody świeciły ale były już  przepalone . Sama wymian Led nie będzie problemem jak masz trochę czasu, lutownice i pastę termoprzewodzącą. A jak nie chcesz się sam bawić to służę pomocą  - będzie Ciebie to kosztować jedynie wysyłka. 

Będzie aktualizacja gdy będą jakieś zmiany w szkle. 

 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
6 minut temu, Markus86 napisał:

Ja zawodowo pracuję jako elektryk, z wykształcenia elektronik więc czasami z lepszym lub gorszym skutkiem coś naprawiam/ ulepszam. U mnie też wszystkie diody świeciły ale były już  przepalone . Sama wymian Led nie będzie problemem jak masz trochę czasu, lutownice i pastę termoprzewodzącą. A jak nie chcesz się sam bawić to służę pomocą  - będzie Ciebie to kosztować jedynie wysyłka. 

Będzie aktualizacja gdy będą jakieś zmiany w szkle. 

 

Spoko dzięki pewnie skorzystam jak kupię nową lampę a tę będę miał na zapas w razie czego :)

 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

×